Хостинг от Ukr Line
Menu
Хостинг от UkrLine

  хостинг
<< Назад       PHP 5.5

Вопрос: Здравствуйте, Как установить PHP 5.5, сейчас у меня стоит PHP 5.3. Еще вопрос, для справки: поддерживаете ли вы node.js?
Ответ:

Здравствуйте. в панели управления в меню - смена версии php выберите любую требуемую версию php  доступны весии

Вопрос: Спасибо Евгений, еще подскажите как включить поддержку IonCube 5+
Ответ:

она включена по умолчанию


<< Назад


© 2008 - 2017 UkrLine. All rights reserved